Actualización urgente de WordPress 2.1.1, han crackeado el sofware y puedes estar expuesto

cms_soft.gifSegún podemos leer en WordPress,  un cracker se introdujo en uno de sus servidores y modificó el código de la versión 2.1.1.

Este hecho sucedió hace unos 3 o 4 días, un par de archivos fueron comprometidos incluyendo un código altamente explotable. Más información.

Descarga de la versión 2.1.2.

dabo

Work: @apache_ctl | Edu: Hacker (and free) Culture & @debianhackers, @daboweb | Life: @verticalplaneta | ¿Hacktivista? (legítima defensa) GPG Key 0xBC695F37

dabo escribió 1250 entradas

Navegación de la entrada


Comentarios

  • Liamngls

    Cosas de la globalización … y de que algunos imbéciles no tienen nada mejor que hacer :-/

  • dabo

    Pues si, hay cosas mejores que hacer -;)

Comentarios cerrados.